読者です 読者をやめる 読者になる 読者になる

Windows Server 2008 Enterprise Edition(ダウングレード)+Hyper-Vでハマった

Win2k8 Enterpriseを親としてHyper-Vの仮想インスタンスをWin2k3にしようとすると、どうやらRetail版のWin2k3が必要らしい。
ちょっと知らなかったのでかなり焦ったです。どうやら簡単にASP.NET AJAXのパフォーマンスをチェックできる模様。